Issue automatically detected on: GateManager 22
Incident Report for Secomea
Resolved
This incident has been resolved.
Posted Apr 11, 2024 - 01:48 CEST
Investigating
This is an automatic message:
our system has automatically detected an anomaly,
operations personnel have been informed and are looking into the issue.
Posted Apr 11, 2024 - 01:24 CEST
This incident affected: GateManager (GateManager 22).