Issue automatically detected on: GateManager 111
Incident Report for Secomea
Resolved
This incident has been resolved.
Posted Sep 15, 2023 - 16:55 CEST
Investigating
This is an automatic message:
our system has automatically detected an anomaly,
operations personnel have been informed and are looking into the issue.
Posted Sep 15, 2023 - 16:23 CEST
This incident affected: GateManager (GateManager 111).