Issue automatically detected on: GateManager 106

Incident Report for Secomea

Resolved

This incident has been resolved.
Posted Feb 11, 2025 - 15:49 CET

Investigating

This is an automatic message:
our system has automatically detected an anomaly,
operations personnel have been informed and are looking into the issue.
Posted Feb 11, 2025 - 13:10 CET