Issue automatically detected on: GateManager 101

Incident Report for Secomea

Resolved

This incident has been resolved.
Posted Mar 22, 2025 - 11:52 CET

Update

We are continuing to investigate this issue.
Posted Mar 22, 2025 - 11:19 CET

Investigating

This is an automatic message:
our system has automatically detected an anomaly,
operations personnel have been informed and are looking into the issue.
Posted Mar 22, 2025 - 10:25 CET
This incident affected: GateManager (GateManager 101).