Issue automatically detected on: GateManager 22

Incident Report for Secomea

Resolved

This incident has been resolved.
Posted 30 days ago. Feb 12, 2025 - 04:59 CET

Investigating

This is an automatic message:
our system has automatically detected an anomaly,
operations personnel have been informed and are looking into the issue.
Posted 30 days ago. Feb 12, 2025 - 04:32 CET
This incident affected: GateManager (GateManager 22).