Prime Sync issues
Incident Report for Secomea
Resolved
The issue have been fixed.
But there is a lot of data that needs to be processed.
Data in prime will first be back to normal this evening.
Posted Oct 11, 2024 - 13:30 CEST
Investigating
We have identified a sync issue between GateManager and Prime, meaning that changes made in GateManager won’t be visible in Prime.
It has no impact on GateManager and SiteManager.

We’re investigating the issue.
We’re sorry for the inconvenience this might cause.

Best regards,
Secomea.
Posted Oct 11, 2024 - 12:41 CEST
This incident affected: Secomea PRIME (Prime Platform).