Issue automatically detected on: GateManager 02

Incident Report for Secomea

Resolved

This incident has been resolved.
Posted Mar 13, 2023 - 18:44 CET

Monitoring

This incident has been resolved.
Posted Mar 13, 2023 - 18:32 CET

Investigating

This is an automatic message:
our system has automatically detected an anomaly,
operations personnel have been informed and are looking into the issue.
Posted Mar 13, 2023 - 18:10 CET
This incident affected: GateManager (GateManager 02).