Issue automatically detected on: GateManager 08

Incident Report for Secomea

Resolved

This incident has been resolved.
Posted May 21, 2023 - 00:42 CEST

Update

We are continuing to investigate this issue.
Posted May 21, 2023 - 00:42 CEST

Investigating

This is an automatic message:
our system has automatically detected an anomaly,
operations personnel have been informed and are looking into the issue.
Posted May 21, 2023 - 00:14 CEST
This incident affected: GateManager (GateManager 08).