GateManager down

Incident Report for Secomea

Resolved

This incident has been resolved.
Posted Sep 24, 2025 - 17:56 CEST

Update

We are continuing to monitor for any further issues.
Posted Sep 24, 2025 - 17:56 CEST

Monitoring

We have found the issue and the fix has been implemented.
We will continue to monitor the GateManager.
We apologize for the inconvenience this may have caused.
Posted Sep 24, 2025 - 15:20 CEST

Investigating

The GateManager is currently unavailable.
We are currently investigating the issue.
Posted Sep 24, 2025 - 14:42 CEST
This incident affected: GateManager (GateManager 01, GateManager 101, GateManager 105, GateManager 111).