Issue automatically detected on: GateManager 114
Incident Report for Secomea
Resolved
This incident has been resolved.
Posted Mar 12, 2023 - 17:58 CET
Investigating
This is an automatic message:
our system has automatically detected an anomaly,
operations personnel have been informed and are looking into the issue.
Posted Mar 12, 2023 - 17:48 CET
This incident affected: GateManager (GateManager 114).